Error screen :/

hello
what can i do with this?

Go to KLWP’s app settings >> Advanced options >> Turn on “Disable Parallel Rendering”.

thank you very much!
ths app is so awesome! I love it